Kompatibilität

Unser Shop Mobilizer ist aktuell mit folgenden Shop Systemen kompatibel:

  • Magento CE Version 1.6.x – 1.9.x
  • Spree Shopping

Weitere Shop Systeme werden in Kürze folgen.